CITROMEHARI


CITROMEHARI

! ! ! Los Chevrones Unidos ! ! !
 
ÍndiceÍndice  PortalPortal  CalendarioCalendario  GaleríaGalería  FAQFAQ  BuscarBuscar  MiembrosMiembros  Grupos de UsuariosGrupos de Usuarios  RegistrarseRegistrarse  Conectarse  
Larga vida a los CITROS!!!!

Comparte | 
 

 problema con inducido de motor de arranque

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
josemar

avatar

Sagitario Gato
Mensajes : 82
Fecha de inscripción : 24/11/2012
Edad : 30
Localización : Mar del Plata

MensajeTema: problema con inducido de motor de arranque   Dom Oct 27, 2013 3:21 pm

me dispuse a sacar el burro y desarmarlo y me encontré con un problema que daba por entendido porque se me trababa al intentar encender el motor.
lo que pasaba que al darle arranque giraba pero a los segundos de estar intentando prender el auto el burro se trababa y hacia como unos (ttac tac tac)
y no andaba mas (se trababa)
entonces al desarmarlo veo que tenia unos de los cables de cobre adentro del inducido salidos. entonces calculo que el porque se trababa seria por ese problema.
alguien con algún consejo de si sacar ese "pelo" de cobre grueso o que hacer.
de todas formas creo que no me queda otra que comprar uno nuevo o lo llevare al mecánico.
pero si alguien me da un consejo para poder hacerlo andar seria excelente.
saludos

imagen del problema que hablo


Volver arriba Ir abajo
Ver perfil de usuario
 
problema con inducido de motor de arranque
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» problema con inducido de motor de arranque
» Motor de Arranque
» tantos problemas os da el coupe?
» 2.0 16v buscando salvarse (problemas de arranque)
» Motor del regulador de la altura de los faros delanteros

Permisos de este foro:No puedes responder a temas en este foro.
CITROMEHARI :: Meha Cuidados :: Mecánica en general-
Cambiar a: